The title of the autoinstaller page was corrected


Download the contribution and view the screenshots to better understand this version.

The autoinstaller script requires PHP5 !

More...