PDA

View Full Version : need help



chenzhu
10-28-2005, 12:49 AM
I installed OSCmax2.0. But the webpage can not be showed. It shows the information below.
Fatal error: Call to undefined function: gzdeflate() in /www/users/mallmain.3126.net/catalog/includes/classes/cache.class.php on line 73

I am a newbie. Can anyone help me?

jpf
10-28-2005, 08:34 AM
What version of PHP are you installing on? gzdeflate is only available in PHP ver 4.0.4+