PDA

View Full Version : Idealm Sepa versie 1.5



michael_s
04-11-2013, 01:12 PM
Optie safe orders before payments op false opnieuw geprogrameerd (heeft Felix gedaan) , het heeft nooit kunnen werken omdat het niet geprogrammeerd was

geschikt voor oscommerce 2.2 en 2.3

voor 2.3 , 2 extra files zie documentatie

More... (http://addons.oscommerce.com/info/8744)