PDA

View Full Version : Age Restricted Category for 2.3.1



michael_s
09-14-2011, 03:02 PM
Changes to age.php to make it valid XHTML 1.0 Transitional by closing the tags correctly.

More... (http://addons.oscommerce.com/info/8121)