PDA

View Full Version : Theme Switcher



michael_s
09-04-2011, 08:50 AM
Added Admin controls to set the version of Jquery and Jquery UI to better handle updates. You need the current version of both to ensure compatibility with new themes.

Revised the User's Manual to reflect the changes and include downloads of the current files.

This is a full package.

More... (http://addons.oscommerce.com/info/7663)