PDA

View Full Version : Quick Updates 2.9.0



michael_s
08-24-2011, 02:18 PM
The quick_updates.php file contained in the packages below is not compatible with PHP5.3

I've made corrections in two places and it's working for me. It might be a good idea for someone experienced to check the file.

Attached file is not a full package, only the quick_updates.php file

More... (http://addons.oscommerce.com/info/8059)