PDA

View Full Version : Osc_Sec



michael_s
08-08-2011, 04:00 AM
Whats New?
- cookieShield now has its own blacklist

To update just replace the osc_sec.php file in your includes directory

Install instructions: see the readme.htm, as per usual, all updates contain the complete package

More... (http://addons.oscommerce.com/info/7834)