PDA

View Full Version : osCommerce VTS



michael_s
04-23-2010, 04:00 AM
PLEASE update to this version because of a critical error in older versions!!

Whats new:
* Fixed where ocVTS did not scan files with 2, 4 or 5 letter extention!!
* Added version check in case you are running a old version
* Updated virus.def and files.def
* Added linecount to show what line the possible threat is found on

Support thread: http://forums.oscommerce.com/topic/356128-oscommerce-vts/


More... (http://addons.oscommerce.com/info/7279)