PDA

View Full Version : Manual Order Maker



michael_s
06-30-2009, 01:00 AM
The content of the mo_autoinstaller/index.php file was moved to control.php to make the php version check work.

Autoinstaller 2.14 for Manual Order Maker v1.5.5 by lildog (17 Nov 2008)


Manual Order Maker requires Order Editor (http://addons.oscommerce.com/info/1435)
Don't start installation without it !


Download the package and view the screenshots of what you will get after the installation.

The Auto Installer script requires PHP 5.2.0

More... (http://addons.oscommerce.com/info/4829)