Sorry ... Désolé.

/! Ne pas utiliser French Letter Max v1
Une erreur sur le fichier du module : includes/modules/lettermax.php
(Très ancienne version)

-> Correctifs sur : lettermax.php


FULL Package

More...