PDA

View Full Version : AJAX Attribute Manager for 2.3



michael_s
06-24-2014, 05:00 AM
The latest patches/fixes/updates are available in the original Add-on.
Some fixes from this package where ported to the original package.
The original package should maintain compatibility with osCommerce 2.3.x.
The AJAX AttributeManager v2.8.11 version is compatible with osCommerce 2.3.x
and install instructions for osCommerce 2.3.x are available in that package.

AJAX AttributeManager
http://addons.oscommerce.com/info/4063

this file contains the above text only...

More... (http://addons.oscommerce.com/info/7888)