PDA

View Full Version : Google Base / Froogle Data Feeder v1.00



michael_s
09-08-2013, 12:54 PM
This update allows Google Base / Froogle Data Feeder to be compatible with "Oscommerce 2.3.3.2" and PHP 5.5. The database accesses were adjusted by adding new functions to database.php.

Changed files: bingfeeder.php, googlefeeder.php, database.php

This is a full package.

More... (http://addons.oscommerce.com/info/4513)