PDA

View Full Version : jQuery/Ajax Shopping Cart 2.3.3



michael_s
08-16-2013, 02:00 PM
Major Performance Fix

- All actions will now only require one POST

I haven't had time to properly review the code this time so it might introduce new bugs for you, but it should work even for those that have ""jQuery/Ajax Fast checkout/Shopping Cart/Login/Create Account 2.3.3"" installed.

In order to use this update you need to first install "jQuery Shopping cart 2.3.3 Rev3".

// Dr. Rolex

More... (http://addons.oscommerce.com/info/8790)